You are not logged in.

  • Sign in
  • Sign up

1

Friday, November 4th 2011, 1:14am

Audials One 9 mag einige Plugins nicht mehr

Hallo!
Hab grad Audials One 9 getestet und festgestellt, dass folgende PlugIns als Fehlerhaft abgewiesen werden:

HypeMachine, PlaylistCom und TuneFinder.

Sind die tatsächlich fehlerhaft, oder werden die nur in der neuen Version aus irgenwelchen anderen Gründen 'ausgesperrt'??

lorddarq

Moderator

Posts: 423

Location: Skyrim

Occupation: Skinner

  • Send private message

2

Friday, November 4th 2011, 9:17am

Ich denk dass die noch nicht mit a9 kompatibel sind. War noch ab, das muss noch geandert werden ! :)