You are not logged in.

  • Sign in
  • Sign up

1

Sunday, January 8th 2012, 4:25pm

Audials one fordert ständig PC-Neustart

Hallo,
mein Audials One Version 9 hat von mir ein Update gefordert, welches ich auch vollzogen habe. Seit dem kann ich keine Musik mehr über die Soundkarte aufnehmen. Das Programm fordert ständig einen PC-Neustart. Nach dem Neustart habe ich aber wieder das gleiche Problem. Kennt jemand dieses Problem und kann mir helfen ?

2

Thursday, January 19th 2012, 11:54pm

Hallo,
mein Audials One Version 9 hat von mir ein Update gefordert, welches ich auch vollzogen habe. Seit dem kann ich keine Musik mehr über die Soundkarte aufnehmen. Das Programm fordert ständig einen PC-Neustart. Nach dem Neustart habe ich aber wieder das gleiche Problem. Kennt jemand dieses Problem und kann mir helfen ?

Hallo,

hast du es schon einmal probiert das Programm komplett zu deinstallieren und dann nochmal neu zu installieren? Das klingt mir irgendwie stark nach einer Komponente der Software, die einen Neustart des Systems erfordert, aber irgendwas läuft dann schief. Schnapp dir am besten Mal deinen Lizenzschlüssel, schmeiß das Programm komplett runter und installiere da nochmal drüber.

Bevor du das Programm neu installierst empfiehlt sich Reste der alten, deinstallierten Software mit Hilfe des kostenlosen CCleaners rückstandslos zu entfernen, damit Probleme in Bezug auf die Neuinstallation ausgeschlossen werden können.

Den CCleaner findest du hier zum Download:

http://www.chip.de/downloads/CCleaner_16317939.html

Dort findest du auch einen "Workaround" wie du mit der Software umgehen musst.

Ich hoffe das hilft dir weiter.


Liebe Grüße


Mirko

3

Sunday, March 25th 2012, 7:39pm

Ich hab dasselbe Problem, hab Audials deinstalliert und neu installiert. Hast du eine Lösung gefunden? Bei mir kann es sein, dass es an Windows 8 liegt

4

Monday, March 26th 2012, 1:57pm

Hallo,

wegen der Aufforderung einem PC-Neustart beim Soundkarte aufnehmen .. versucht mal die Info. aus dem Support Post zu Treiber verlangt immer Neustart , so wie du das erklarst muss er der HSD Treiber das Problem sein.
Hope it helps :thumbsup: